<!DOCTYPE html>

<!--[if IE 6]>
<html id="ie6" lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->

<!--[if IE 8]>
<html id="ie8" lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

	<meta charset="UTF-8" />
	<title>Moda e arredo nello showroom di Vasco</title>
					<link rel="pingback" href="http://www.leonardo.tv/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.leonardo.tv/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>


    <!-- JS PER SHOWCASE -->
	<link rel="stylesheet" type="text/css" href="http://www.leonardo.tv/wp-content/themes/leonardo.tv/slick/css/slick.css"/>
    <link rel="shortcut icon" href="http://www.leonardo.tv/wp-content/themes/leonardo.tv/casa-alice.ico"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="http://www.leonardo.tv/wp-content/themes/leonardo.tv/slick/css/slick-theme.css"/>
	 <script type="text/javascript" src="//code.jquery.com/jquery-1.11.0.min.js"></script>  
  	<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
	<script type="text/javascript" src="http://www.leonardo.tv/wp-content/themes/leonardo.tv/slick/js/slick.min.js"></script>
	<!--  FINE JS PER SHOWCASE -->

	<link rel="stylesheet" type="text/css" href="http://www.leonardo.tv/wp-content/themes/leonardo.tv/icons/style.css"/>
   <link href='https://fonts.googleapis.com/css?family=Rochester' rel='stylesheet' type='text/css'>
   <link href='https://fonts.googleapis.com/css?family=Vollkorn:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

	
<!-- This site is optimized with the Yoast SEO plugin v2.3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Moda e arredo nello showroom di Vasco, ma anche design e tecnologia. A Monopoli, in provincia di Bari"/>
<link rel="canonical" href="http://www.leonardo.tv/articoli/moda-e-arredo-nello-showroom-di-vasco/" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Moda e arredo nello showroom di Vasco, ma anche design e tecnologia. A Monopoli, in provincia di Bari"/>
<meta name="twitter:title" content="Moda e arredo nello showroom di Vasco"/>
<meta name="twitter:domain" content="Leonardo.tv"/>
<meta name="twitter:image" content="http://leonardo.tv/wp-content/uploads/sites/22/2019/03/Beams-Mono-1.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Leonardo.tv &raquo; Feed" href="http://www.leonardo.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leonardo.tv &raquo; Feed dei commenti" href="http://www.leonardo.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Leonardo.tv &raquo; Moda e arredo nello showroom di Vasco Feed dei commenti" href="http://www.leonardo.tv/articoli/moda-e-arredo-nello-showroom-di-vasco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.leonardo.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="LeonardoTV v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='acf-rpw-main-css'  href='http://www.leonardo.tv/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://leonardo.tv/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='http://www.leonardo.tv/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://leonardo.tv/wp-content/plugins/monarch/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://www.leonardo.tv/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://www.leonardo.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://www.leonardo.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://www.leonardo.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://www.leonardo.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.leonardo.tv/wp-content/themes/Divi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.leonardo.tv/wp-content/themes/leonardo.tv/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.leonardo.tv/wp-content/themes/leonardo.tv/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.leonardo.tv/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.leonardo.tv/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='http://www.leonardo.tv/wp-content/plugins/better-related/css/better-related.css' type='text/css' media='all' />
<link rel='stylesheet' id='tw-recent-posts-widget-css'  href='http://leonardo.tv/wp-content/plugins/tw-recent-posts-widget/tw-recent-posts-widget.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.leonardo.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://leonardo.tv/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-content/plugins/showcase/js/slick.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leonardo.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leonardo.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.leonardo.tv/?p=63724' />
<meta property="fb:app_id" content="537274376429203"/><style type="text/css" id="et-social-custom-css">
				 
			</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.leonardo.tv/?wordfence_logHuman=1&hid=34BB3E2A50E201C5BEDAC5CD0B32F856');
</script><script src='http://admin.alice.tv/?dm=399817db83f31e90e4df89beea6af99e&amp;action=load&amp;blogid=22&amp;siteid=1&amp;t=98639342&amp;back=http%3A%2F%2Fwww.leonardo.tv%2Farticoli%2Fmoda-e-arredo-nello-showroom-di-vasco%2F' type='text/javascript'></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
													.woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce-message, .woocommerce-error, .woocommerce-info { background: #cb1915 !important; }
			#et_search_icon:hover, .mobile_menu_bar:before, .et-social-icon a:hover, .et_pb_sum, .et_pb_pricing li a, .et_pb_pricing_table_button, .et_overlay:before, .entry-summary p.price ins, .woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price, .et_pb_member_social_links a:hover, .woocommerce .star-rating span:before, .woocommerce-page .star-rating span:before, .et_pb_widget li a:hover, .et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active, .et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active, .et_pb_gallery .et_pb_gallery_pagination ul li a.active, .wp-pagenavi span.current, .wp-pagenavi a:hover, .nav-single a, .posted_in a { color: #cb1915; }
			.et_pb_contact_submit, .et_password_protected_form .et_submit_button, .et_pb_bg_layout_light .et_pb_newsletter_button, .comment-reply-link, .form-submit input, .et_pb_bg_layout_light .et_pb_promo_button, .et_pb_bg_layout_light .et_pb_more_button, .woocommerce a.button.alt, .woocommerce-page a.button.alt, .woocommerce button.button.alt, .woocommerce-page button.button.alt, .woocommerce input.button.alt, .woocommerce-page input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce-page #respond input#submit.alt, .woocommerce #content input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button { color: #cb1915; }
			.footer-widget h4 { color: #cb1915; }
			.et-search-form, .nav li ul, .et_mobile_menu, .footer-widget li:before, .et_pb_pricing li:before, blockquote { border-color: #cb1915; }
			.et_pb_counter_amount, .et_pb_featured_table .et_pb_pricing_heading, .et_quote_content, .et_link_content, .et_audio_content { background-color: #cb1915; }
							.container, .et_pb_row, .et_pb_slider .et_pb_container, .et_pb_fullwidth_section .et_pb_title_container, .et_pb_fullwidth_section .et_pb_title_featured_container, .et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container { max-width: 994px; }
			.et_boxed_layout #page-container, .et_fixed_nav.et_boxed_layout #page-container #top-header, .et_fixed_nav.et_boxed_layout #page-container #main-header, .et_boxed_layout #page-container .container, .et_boxed_layout #page-container .et_pb_row { max-width: 1154px; }
							a { color: #cb1915; }
													#top-header, #et-secondary-nav li ul { background-color: #cb1915; }
																
		
													#main-footer .footer-widget h4 { color: #cb1915; }
							.footer-widget li:before { border-color: #cb1915; }
																
		
		
		@media only screen and ( min-width: 981px ) {
																																								.et-fixed-header#top-header, .et-fixed-header#top-header #et-secondary-nav li ul { background-color: #cb1915; }
																		
					}
		@media only screen and ( min-width: 1242px) {
			.et_pb_row { padding: 24px 0; }
			.et_pb_section { padding: 49px 0; }
			.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 74px; }
			.et_pb_section.et_pb_section_first { padding-top: inherit; }
			.et_pb_fullwidth_section { padding: 0; }
		}
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="http://leonardo.tv/wp-content/uploads/sites/22/2016/06/almaicon.png" /><meta property="og:site_name" content="Leonardo.tv" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="http://www.leonardo.tv/articoli/moda-e-arredo-nello-showroom-di-vasco/" />
<meta property="og:title" content="Moda e arredo nello showroom di Vasco" />
<meta property="og:description" content="Moda e arredo nello showroom di Vasco, ma anche design e tecnologia. A Monopoli, in provincia di Bari" />
<meta property="og:image" content="http://leonardo.tv/wp-content/uploads/sites/22/2019/03/Beams-Mono-1.jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="984" />
<meta property="article:published_time" content="2019-03-11T13:37:14+00:00" />
<meta property="article:modified_time" content="2019-03-11T13:37:14+00:00" />
<meta property="article:author" content="http://www.leonardo.tv/articoli/author/floriana/" />
<meta property="article:section" content="Eventi e News" />
<meta property="article:tag" content="vasco" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/144246328/Banner_300x250_Test', [300, 250], 'div-gpt-ad-1476285805399-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/144246328/Banner_728x90_Test', [728, 90], 'div-gpt-ad-1476286059902-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1391680920270447",
    enable_page_level_ads: true
  });
</script>
<style type="text/css" id="et-custom-css">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</style>
<!-- JS PER ADVERTISING -->
	<script type="text/javascript" src="http://js.neodatagroup.com/uploads/js/dad.js"></script>
	<script type="text/javascript" src="http://www.leonardo.tv/wp-content/themes/leonardo.tv/js/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
		var adagioLocation = "dav_lnd_hms_hmp";	
		var adagioFormat = "fmt_leonardo_tv";
		var adagioExtFormat = ''; var adagioPosList = 'pushbar,box_top,box_medium,box_promo1,box_promo2,box_promo3,overlay,background'; var adagioOutType = 0;
		var adagioJsFBefore = ''; var adagioJsFAfter = ''; var adagioJsFNoBanner = '';
				
		var adagioKw = 'kwsponsor='; 
		var adagioOtherParams = '';
		
		adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

 	</script>	

<script type='text/javascript'>

/*GESTIONE COOKIE MOBILE*/
	var cookies;
	var ua = navigator.userAgent.toLowerCase();
	var is_mobile =	ua.indexOf("mobile");
	if(is_mobile > 0){
		var cookiename = "cookieMobileAlice";
		var c = "";
		var C= "";
		var i ="";
		var exist_cookie = readCookie(cookiename,c,C,i)
		var pathname = window.location.pathname;
		if(getParameterByName("view") == "desktop"){
			SetCookie(cookiename, "desktop", 30);
			 /*window.location = "http://62.101.102.91/alicetv"*/
		}else if(getParameterByName("view") == "mobile"){
			del_cookie(cookiename);
			/*window.location="http://62.101.102.91/alicetv"*/
		}else if(exist_cookie == null){
			/*window.location="http://62.101.102.91/alicetv"*/
		}
	}

	/* FUNZIONI MOBILE*/
//~ 

window.mobilecheck = function() {
 var check = 'desktop';
 (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = 'mobile'})(navigator.userAgent||navigator.vendor||window.opera);
 return check;
}

checkagent = mobilecheck();


function del_cookie(name)
{
	document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.alice.tv;path=/;';
}

function SetCookie(cookieName,cookieValue,nDays) {
	var today = new Date();
	var expire = new Date();
	if (nDays==null || nDays==0) nDays=1;
	expire.setTime(parseInt(today.getTime()) + ( 86400 * nDays * 1000));
	document.cookie = cookieName+"="+escape(cookieValue) + ";expires="+expire.toUTCString()+";domain=.alice.tv;path=/";
}

function readCookie(name,c,C,i){
	if(cookies){ return cookies[name]; }
	c = document.cookie.split('; ');
	cookies = {};
	for(i=c.length-1; i>=0; i--){
		C = c[i].split('=');
		cookies[C[0]] = C[1];
	}
	return cookies[name];
}

function getParameterByName(name) {
	name = name.replace(/[\[]/, "\[").replace(/[\]]/, "\]");
	var regex = new RegExp("[\?&]" + name + "=([^&#]*)"),
	results = regex.exec(location.search);
	return results == null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
}

function loadRedirect(){
	var cookiename = "cookieMobileAlice";
	del_cookie(cookiename);
	var pathname = window.location.pathname;
	//window.location="http://m.alice.tv"+pathname;
}

// VERIFICO COOKIE

cookieLtUser = readCookie('LtUser');

</script>		
<!--
<link rel="canonical" href="http://www.leonardo.tv/" />
-->


<!--
<script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/mshowad.js"></script>
-->
	<script type="text/javascript">
		function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}
		
		if(getCookie('viewed_cookie_policy') == 'yes') {

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-39260182-19']);
			  _gaq.push(['_trackPageview']);
			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
	
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}	  
	</script>
	<!-- FINE JS PER ADVERTISING -->

	<!-- Tag for TEST - FLOORAD placement -->

	
	<script type="text/javascript">

		function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}
		
		if(getCookie('viewed_cookie_policy') == 'yes') {
			if(adagioKw==='kwsponsor='){
				if(checkagent==='desktop') {
					document.write('\x3Cscript data-adfscript="adx.adform.net/adx/?mid=118378">\x3C/script>');
					document.write('\x3Cscript src="//s1.adform.net/banners/scripts/adx.js" async defer>\x3C/script>');
				}
			}
		}
	</script>

</head>
<body class="single single-post postid-63724 single-format-standard et_monarch et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar unknown">
<!-- added 3-2-16 -->
<script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/mshowad.js"></script>
<div id="top">
	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
		</script>
		<script type="text/javascript">
		 var pvar = { cid: "sitcom-it", content: "0", server: "secure-it" };
		 var feat = { check_cookie: 0 };
		 var trac = nol_t(pvar, feat);
		 trac.record().post();
		</script>
		<noscript>
		 <div>
			 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sitcom-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
		 width="1" height="1" alt="" />
		 </div>
		</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->
	<div class="container clearfix margin_top">
		<a class="top_button alice" href="http://www.alice.tv" target="_blank">alice</a>
		<a class="top_button lifestyle" href="http://lifestyle.alice.tv" target="_blank">lifestyle</a>
		<a class="top_button leonardo" href="http://www.leonardo.tv" target="_blank">leonardo</a>
		<a class="top_button marcopolo" href="http://www.marcopolo.tv" target="_blank">marcopolo</a>
		<!--<a class="top_button" href="#">bottega italiana</a>-->
		<div class="logo_gruppo"><img src="http://www.leonardo.tv/wp-content/themes/leonardo.tv/img/logo_gruppo.png"  width="114" height="37"  /></div>
	</div>
</div>

</div>
	<div id="page-container">

		<header id="main-header" data-height-onload="66">

			<div class="container clearfix et_menu_container">

			
			<div class="pre-logo">

				<div class="logo_container">

					<span class="logo_helper"></span>

					<a href="http://www.leonardo.tv/">

						<img src="http://leonardo.tv/wp-content/uploads/sites/22/2015/09/logo.png" alt="Leonardo.tv" id="logo" data-height-percentage="54" />

					</a>

				</div>

				<div id="top_button_menu">

                		<a class="menu_button" href="
						http://www.leonardo.tv/category/case-e-arredamento"><div id="top_menu_icon"><span class="icon-home"> </span><span class="text">Case e Arredo</span></div></a>
                

                		<a class="menu_button" href="
						http://www.leonardo.tv/category/design"><div id="top_menu_icon"><span class="icon-compass"> </span><span class="text">Design</span></div></a>

                

                		<a class="menu_button" href="http://www.leonardo.tv/category/come-arredare"><div id="top_menu_icon"><span class="icon-couch"> </span><span class="text">Come Arredare</span></div></a>

                

                		<a class="menu_button" href="http://www.leonardo.tv/category/eventi-e-news"><div id="top_menu_icon"><span class="icon-document2"> </span><span class="text">Eventi e News</span></div></a>

                

                		<a class="menu_button last" href="http://www.leonardo.tv/video">
                        <div id="top_menu_icon"><span class="icon-film-play"> </span><span class="text">Video</span></div></a>

                </div>

			</div>

				
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">

					<div id="dtt"></div>

					<div id="top-secondary-menu"><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48124"><a href="http://leonardo.tv/in-libreria"><i class="fa fa-book"></i>ora in libreria</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48125"><a href="http://leonardo.tv/in-edicola"><i class="fa fa-newspaper-o"></i>ora in edicola</a></li>
</ul></div>

					<div id="top-primary-menu">	

					
						<ul id="top-menu" class="nav">

							
								<li ><a href="http://www.leonardo.tv/">Home</a></li>

							


							<li class="page_item page-item-48117"><a href="http://www.leonardo.tv/articoli/">articoli</a></li>
<li class="page_item page-item-18342"><a href="http://www.leonardo.tv/login/">Entra in Leonardo.tv</a></li>
<li class="page_item page-item-18343"><a href="http://www.leonardo.tv/logout/">Esci da Leonardo.tv</a></li>
<li class="page_item page-item-48114"><a href="http://www.leonardo.tv/">Homepage</a></li>
<li class="page_item page-item-12853"><a href="http://www.leonardo.tv/guida-tv/">Leonardo in TV</a></li>
<li class="page_item page-item-12855"><a href="http://www.leonardo.tv/livestream/">Livestream</a></li>
<li class="page_item page-item-12857"><a href="http://www.leonardo.tv/privacy/">Privacy</a></li>
<li class="page_item page-item-18344"><a href="http://www.leonardo.tv/registrati/">Registrati su Leonardo.tv</a></li>
<li class="page_item page-item-12859"><a href="http://www.leonardo.tv/segnalazioni/">Segnalazioni</a></li>
<li class="page_item page-item-20373"><a href="http://www.leonardo.tv/testo-email-con-codice-sconto/">Testo email con codice sconto</a></li>
<li class="page_item page-item-17159"><a href="http://www.leonardo.tv/tutte-le-categorie/">Tutte le categorie</a></li>

								<li class="cat-item cat-item-8999"><a href="http://www.leonardo.tv/category/salone-del-mobile-2017/" >Salone del Mobile 2017</a>
</li>
	<li class="cat-item cat-item-9228"><a href="http://www.leonardo.tv/category/architettura/" >architettura</a>
</li>
	<li class="cat-item cat-item-8652"><a href="http://www.leonardo.tv/category/cerasa/" >Cerasa</a>
</li>
	<li class="cat-item cat-item-8670"><a href="http://www.leonardo.tv/category/ditre-italia/" >Ditre Italia</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.leonardo.tv/category/eventi-e-news/" >Eventi e News</a>
<ul class='children'>
	<li class="cat-item cat-item-26"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-eco-news/" >News</a>
	<ul class='children'>
	<li class="cat-item cat-item-9124"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-eco-news/arredamont/" >Arredamont</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-progetto-fuoco/" >Progetto Fuoco</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-maison-objet-parigi/" >Maison &amp; Objet &#8211; Parigi</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-made-expo/" >Made Expo</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-macef/" >Macef</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-salone-del-mobile-milano/" >Salone del Mobile &#8211; Milano</a>
	<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-salone-del-mobile-milano/salone-del-mobile-2014/" title="Salone del Mobile 2014: tutte le novità dell&#039;arredamento della Milano Design Week 2014, quest&#039;anno dedicato all&#039;arredamento bagno">Salone del Mobile 2014</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-salone-del-mobile-milano/salone-del-mobile-2015-eventi-e-news-salone-del-mobile-milano/" >Salone del Mobile 2015</a>
</li>
	<li class="cat-item cat-item-8783"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-salone-del-mobile-milano/salone-del-mobile-2016/" >Salone del Mobile 2016</a>
</li>
	<li class="cat-item cat-item-9182"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-salone-del-mobile-milano/salone-del-mobile-2018/" >Salone del Mobile 2018</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-salone-di-colonia/" >Salone di Colonia</a>
</li>
	<li class="cat-item cat-item-9113"><a href="http://www.leonardo.tv/category/eventi-e-news/host/" >Host</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-klimahouse/" >Klimahouse</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-cersaie/" >Cersaie</a>
	<ul class='children'>
	<li class="cat-item cat-item-51"><a href="http://www.leonardo.tv/category/eventi-e-news/eventi-e-news-cersaie/cersaie-2014-eventi-e-news-cersaie/" title="Tutte le novità di Cersaie 2014, la fiera di Bologna dedicata a tutte le novità del Bagno. ">Cersaie 2014</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.leonardo.tv/category/design/" >Design</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="http://www.leonardo.tv/category/design/design-poliform/" >Poliform</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.leonardo.tv/category/design/design-lema/" >Lema</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.leonardo.tv/category/design/design-luoghi-di-stile/" >Luoghi di stile</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.leonardo.tv/category/design/design-tendenze-design/" >Tendenze Design</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.leonardo.tv/category/design/design-storia-del-design/" >Storia del design</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.leonardo.tv/category/design/design-teuco/" >Teuco</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.leonardo.tv/category/design/design-tubes/" >Tubes</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.leonardo.tv/category/design/design-scuole-di-design/" >Scuole di design</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.leonardo.tv/category/design/design-designer-e-architetti/" >Designer e Architetti</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.leonardo.tv/category/design/design-antonio-lupi/" >Antonio Lupi</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.leonardo.tv/category/design/design-grandi-opere/" >Grandi opere</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.leonardo.tv/category/case-e-arredamento/" >Case e Arredamento</a>
<ul class='children'>
	<li class="cat-item cat-item-13"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-fuga-dalla-citta/" >Fuga dalla città</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-complementi-di-arredo/" >Complementi di arredo</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-cucina/" >Cucina</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-grandi-giardini/" >Grandi giardini</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-case-vip/" >Case VIP</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-hi-tech/" >Hi-tech</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-outdoor/" >Outdoor</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-soggiorno-e-living/" >Soggiorno e living</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-abitare-nel-mondo/" >Abitare nel mondo</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-ufficio/" >Ufficio</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-bagno/" >Bagno</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-camerette-bambini/" >Camerette bambini</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-camera-da-letto/" >Camera da letto</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.leonardo.tv/category/case-e-arredamento/case-e-arredamento-vivere-in-citta/" >Vivere in città</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.leonardo.tv/category/come-arredare/" >Come Arredare</a>
<ul class='children'>
	<li class="cat-item cat-item-25"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-natale-decorazioni/" >Natale decorazioni</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-ristrutturazione/" >Ristrutturazione</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-la-casa-bio/" >La casa Bio</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-immobiliare/" >Immobiliare</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-verde/" >Verde</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-consigli-pratici-per-la-casa/" >Consigli pratici per la casa</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-animali-in-casa/" >Animali in casa</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-feng-shui/" >Feng Shui</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.leonardo.tv/category/come-arredare/come-arredare-casa-come-arredare/" >Come arredare casa</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.leonardo.tv/category/senza-categoria/" >Senza categoria</a>
</li>

						</ul>

					
					</nav>



					</div>

 <form method="get" id="searchform" action="http://www.leonardo.tv/">

   <input type="text" value="" name="s" id="s" class="searchfield" />

  

   <button type="submit" id"searchsubmit" class="searchbutton"><i class="fa fa-search" style="margin:0 !important;"></i></button>

</form>

					


					<div id="et_mobile_nav_menu">
			<div class="mobile_nav closed">
				<span class="select_page">Seleziona una pagina</span>
				<span class="mobile_menu_bar"></span>
			</div>
		</div>
				</div> <!-- #et-top-navigation -->

				<div id="pushbar" style="position:relative; top:18px; max-width:970px; margin:auto;clear:both;">
					<script language = "javascript" type="text/javascript">

						function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}
						 if(getCookie('viewed_cookie_policy') == 'yes'){ 
							if(checkagent==='mobile') {
								  
								if(adagioKw==='kwsponsor='){
//									<!-- PubMatic ad tag (Mobile) : Marcopolo.tv_320x50_ATF | http://www.marcopolo.tv/mobile | 320 x 50 320x50 -->
									/*
									var pubId=113600;
									var siteId=114320;
									var kadId=390998;
									var kadwidth=320;
									var kadheight=50;
									var kadtype=1;
									var kadpageurl=location.href;
									document.write('\x3Cscript type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/mshowad.js">\x3C/script>');
									*/ 
									document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=881334&w=320&h=50&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
								 }
								  
								  
							} else {
//								<!-- PubMatic ad tag (Javascript) : Marcopolo.tv_728x90_ATF | http://www.marcopolo.tv | 728 x 90 Leaderboard-728X90 -->
								 if(adagioKw==='kwsponsor='){

								 	/*
									var pubId=113600;
									var siteId=114319;
									var kadId=391001;
									var kadwidth=728;
									var kadheight=90;
									var kadtype=1;
									var kadpageurl=location.href;
									document.write('\x3Cscript type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js">\x3C/script>');
									*/
																				 document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=881332&w=970&h=250&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');						
																			

								 } else {
									 adagioWriteBanner("pushbar");
								}
							}
						}

						
					</script>
				</div>

			</div> <!-- .container -->
		</header> <!-- #main-header -->
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
															
				<article id="post-63724" class="et_pb_post post-63724 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-e-news tag-vasco">
											<div class="et_post_meta_wrapper">
							<h1>Moda e arredo nello showroom di Vasco</h1>

						<p class="post-meta"><a href="http://www.leonardo.tv/category/eventi-e-news/" rel="category tag">Eventi e News</a> | <span class="comments-number"><a href="http://www.leonardo.tv/articoli/moda-e-arredo-nello-showroom-di-vasco/#respond">0 commenti</a></span></p><img src="http://leonardo.tv/wp-content/uploads/sites/22/2019/03/Beams-Mono-1-1080x675.jpg" alt='Moda e arredo nello showroom di Vasco' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p class="p1"><span class="s1">In provincia di Bari, a Monopoli, presso il nuovo <strong>showroom Callea</strong> &#8211; via Carducci 12, –<strong> sabato 9 marzo</strong> design, tecnologia e alta moda si uniscono in occasione della sfilata evento “<strong>Utopia della Bellezza</strong>”, dello stilista “architetto” Michele Gaudiomonte. </span></p>
<p class="p1"><span class="s1">Un luogo insolito sarà il punto di riferimento per l&#8217;azienda Vasco per chi voglia toccare con mano le tecnologie più avanzate per il comfort domestico, dalle pompe di calore ai radiatori di design in alluminio, fino ai nuovi ventilconvettori che consentono di riscaldare, di raffrescare e deumidificare la propria abitazione, a impatto ambientale zero. </span></p>
<p class="p1"><span class="s1">L&#8217;azienda, leader nella realizzazione di radiatori di design, ventilazione e riscaldamento, promuove un nuovo concetto di edilizia che punti all&#8217;ottimizzazione dei consumi e alla massima tecnologia tra le mura domestiche.</span></p>
<div class="betterrelated none"><p>Nessun contenuto correlato.</p></div><div class="hatom-extra" style="display:none;"><span class="entry-title">Moda e arredo nello showroom di Vasco</span>
ultima modifica: <span class="updated"> 2019-03-11T14:37:14+00:00</span> 
da <span class="author vcard"><span class="fn">floriana</span></span></div>
<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.leonardo.tv/articoli/moda-e-arredo-nello-showroom-di-vasco/" data-layout="button_count" data-share="true" data-width="1080"></div>
<span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
										<!-- Commenti Facebook -->
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.leonardo.tv/articoli/moda-e-arredo-nello-showroom-di-vasco/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>					<!-- Fine -->
					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->
			<div id="sidebar">
				<div id="enhancedtextwidget-2" class="banner_flash et_pb_widget widget_text enhanced-text-widget">
					<div class="textwidget widget-text">
						<div id="banner-test" style="position:relative !important">
							<script language = "javascript" type="text/javascript">
							 adagioWriteBanner("box_top");
							</script>
						</div>
					</div>
				</div>
			</div>
				<div id="sidebar">
		<div id="enhancedtextwidget-2" class="banner_flash et_pb_widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="position:relative !important">
<script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/mshowad.js"></script>
<script language = "javascript" type="text/javascript">

function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}

if(getCookie('viewed_cookie_policy') == 'yes'){
	if(adagioKw==='kwsponsor='){
		if(checkagent==='mobile') {
			//Leonardo.tv_Interstitial_ATF
			if (document.cookie.indexOf('mminterstitial=true') == -1) {
			    var onehour = 1000 * 60 * 60 * 1 * 4;
			    var expires = new Date((new Date()).valueOf() + onehour);
			    document.cookie = "mminterstitial=true;expires=" + expires.toUTCString();
			    
			    // your code
				document.write('<scr'+'ipt type=\"text/javascript\" src=\"http://adx.adform.net/adx/?mid=149677\"></scr'+'ipt>');    
			}
			console.log(document.cookie.indexOf('mminterstitial=true'));
		}
	
		if(checkagent==='mobile') {

			//Leonardo.tv_300x250_ATF_Mobile
			document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=881333&w=300&h=250&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');			
		} else {
			//Leonardo.tv_300x250_ATF
			document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=881330&w=300&h=250&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
		} 
		
	} else { adagioWriteBanner("box_top"); }
		
		
	if(checkagent==='desktop') { 
		adagioWriteBanner("half_page");
		adagioWriteBanner("video_box");
	}
}
</script>
</div>
</div></div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Segui Leonardo su:</h4><div class="et_social_networks et_social_2col et_social_slide et_social_rounded et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/casedesignstili/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="63724" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>91.1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/LeonardoTv" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="63724" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div><div class="et_social_count">
						<span>5.6k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_pinterest">
						<a href="https://it.pinterest.com/casestili/" class="et_social_follow" data-social_name="pinterest" data-social_type="follow" data-post_id="63724" target="_blank">
							<i class="et_social_icon et_social_icon_pinterest"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div><div class="et_social_count">
						<span>135</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="enhancedtextwidget-3" class="et_pb_widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script language = "javascript" type="text/javascript">
function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}

if(getCookie('viewed_cookie_policy') == 'yes'){ 
	


		if(adagioKw==='kwsponsor='){
			//~ leonardo.tv - ROS - leonardo.tv_ROS_Skin
			document.write("<scr"+"ipt type=\"text\/javascript\" src=\"http:\/\/188.166.93.54\/advjs\/callback_leonardo?kid=3251\"><\/scr"+"ipt>");

		} else { 
			adagioWriteBanner("background"); 
		}

		adagioWriteBanner("box_promo1");

}
</script></div></div> <!-- end .et_pb_widget --><div 
				data-il data-il-access-token="4033575695.aeeff59.90455ba7bf0644cfae942756e2e3e66c" 
				data-il-width="300px" 
				data-il-height="300px" 
				data-il-image-size="small" 
				data-il-bg-color="#285989">
			</div><div id="enhancedtextwidget-4" class="et_pb_widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script language = "javascript" type="text/javascript">

function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}

if(getCookie('viewed_cookie_policy') == 'yes'){
	if(adagioKw==='kwsponsor='){
	
		if(checkagent==='mobile') {
			// Nothing

		} else {
			//Leonardo.tv_300x250_BTF
			document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=881354&w=300&h=250&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');			
		} 
		
	} else { adagioWriteBanner("box_medium"); }

}
</script>
</div></div> <!-- end .et_pb_widget --><div id="enhancedtextwidget-6" class="et_pb_widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script language = "javascript" type="text/javascript">
function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}

if(getCookie('viewed_cookie_policy') == 'yes'){ adagioWriteBanner("box_promo3");
}

</script></div></div> <!-- end .et_pb_widget --><div id="enhancedtextwidget-5" class="et_pb_widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script language = "javascript" type="text/javascript">
function getCookie(k){var v=document.cookie.match('(^|;) ?'+k+'=([^;]*)(;|$)');return v?v[2]:null}

if(getCookie('viewed_cookie_policy') == 'yes'){ 
adagioWriteBanner("box_promo2");
}
</script></div></div> <!-- end .et_pb_widget --><div id="enhancedtextwidget-14" class="et_pb_widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text">			<div class="textwidget">

<a href="/leonardo/wp-admin" style="float:right"><i class="fa fa-lock"></i>Area Riservata</a></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->




			<footer id="main-footer">

				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="enhancedtextwidget-9" class="fwidget et_pb_widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style=" opacity: 0.4;
    filter: alpha(opacity=40); /* For IE8 and earlier */"><img src="http://www.leonardo.tv/wp-content/themes/leonardo.tv/img/leonardo_logo_bn.png"   /></div></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text"><h4 class="title">Categorie</h4>			<div class="textwidget"><a href="/category/case-e-arredamento/">Case e Arredamento</a><br/>
<a href="/category/design/">Design</a><br/>
<a href="/category/come-arredare/">Come Arredare</a><br/>
<a href="/category/eventi-e-news/">Eventi e News</a>
<a href="/video">Video</a></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text"><h4 class="title">Siti</h4>			<div class="textwidget"><a href="HTTP://www.alice.tv">Alice</a><br/>
<a href="http://www.marcopolo.tv">Marcopolo</a><br/>
<a href="http://www.leonardo.tv">Leonardo</a><br/>
<a href="http://lifestyle.alice.tv">Alice Lifestyle</a></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-7" class="fwidget et_pb_widget widget_text"><h4 class="title">Contatti</h4>			<div class="textwidget"><!--<a href="http://www.ltmultimedia.tv/tipo-pubblicita/contatti/index.html" target="_blank">Pubblicità</a><br/>-->

<a href="/privacy/" target="_blank">Privacy</a><br/>

<a href="/privacy/#cookiepolicy" target="_blank">Cookie policy</a><br/>

<a href="/cdn-cgi/l/email-protection#2e4f42434f00594b4c004641434b6e4f42434f434f4742005a58">Scrivi a Leonardo</a></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->




		


				<div id="footer-bottom">

					<div class="container clearfix">

				<ul class="et-social-icons">


</ul>


						<p id="footer-info"><img src="http://www.leonardo.tv/wp-content/themes/leonardo.tv/img/logo_gruppo.png"   /><br />Al.ma Media srl - Via Tenuta del cavaliere 1, 00012 Guidonia-Montecelio Tel. +39 0689676003 Fax+39 06 89676000 - P.iva, C.F. e Reg. imprese Roma n. 13521361009 -REA RM -1453670</p>

					</div>	<!-- .container -->

				</div>

			</footer> <!-- #main-footer -->

		</div> <!-- #et-main-area -->






	</div> <!-- #page-container -->

	<div id="cookie-law-info-bar"><span>Questo sito utilizza cookie, anche di terze parti, per monitorare e inviarti pubblicità e servizi in linea con le tue preferenze.
Proseguendo con la navigazione accetti la nostra politica riguardante l'uso dei cookies. Maggiori dettagli possono essere letti nella nostra privacy policy. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://leonardo.tv/privacy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy Policy</a></span></div>		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#cb1915","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#adadad","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.leonardo.tv%2Farticoli%2Fmoda-e-arredo-nello-showroom-di-vasco%2F&#038;t=Moda%20e%20arredo%20nello%20showroom%20di%20Vasco" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="63724" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Moda%20e%20arredo%20nello%20showroom%20di%20Vasco&#038;url=http%3A%2F%2Fwww.leonardo.tv%2Farticoli%2Fmoda-e-arredo-nello-showroom-di-vasco%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="63724" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.leonardo.tv%2Farticoli%2Fmoda-e-arredo-nello-showroom-di-vasco%2F&#038;t=Moda%20e%20arredo%20nello%20showroom%20di%20Vasco" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="63724" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Moda%20e%20arredo%20nello%20showroom%20di%20Vasco&#038;url=http%3A%2F%2Fwww.leonardo.tv%2Farticoli%2Fmoda-e-arredo-nello-showroom-di-vasco%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="63724" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type='text/javascript' src='http://www.leonardo.tv/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='http://leonardo.tv/wp-content/plugins/monarch/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.leonardo.tv\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.leonardo.tv\/articoli\/moda-e-arredo-nello-showroom-di-vasco\/","stats_nonce":"2d147557a8","share_counts":"e8e20e25fd","follow_counts":"54f1400e77","total_counts":"dd7ac10c97","media_single":"1a7e1c3a20","media_total":"e45c38b5ce","generate_all_window_nonce":"9cd10132ec","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://leonardo.tv/wp-content/plugins/monarch/js/custom.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://leonardo.tv/wp-content/plugins/custom-css-editor/fresh-framework//framework/admin.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-content/themes/Divi/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js'></script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"ajaxurl":"http:\/\/www.leonardo.tv\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.leonardo.tv\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.leonardo.tv\/wp-content\/themes\/Divi\/includes\/builder\/images","et_load_nonce":"6c773b8d35","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","fill":"Fill","field":"field","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Precedente","next":"Avanti","is_builder_plugin_used":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leonardo.tv/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=537274376429203&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div>
</body>

</html>